Computerhaus Quickborn

WordPress: Mehrere Schwachstellen

Es bestehen mehrere Schwachstellen in WordPress, die es einem entfernten, authentifizierten Angreifer ermöglichen, Benutzer umzuleiten, die Website zu verändern oder Phishing-Angriffe durchzuführen. Einige dieser Schwachstellen erfordern eine Benutzerinteraktion, um erfolgreich ausgenutzt zu werden.Es bestehen mehrere Schwachstellen in WordPress, die es einem entfernten, authentifizierten Angreifer ermöglichen, Benutzer umzuleiten, die Website zu verändern oder Phishing-Angriffe durchzuführen. Einige dieser Schwachstellen erfordern eine Benutzerinteraktion, um erfolgreich ausgenutzt zu werden.   BSI Warn- und Informationsdienst (WID): Schwachstellen-Informationen (Bürger Cert)Es bestehen mehrere Schwachstellen in WordPress, die es einem entfernten, authentifizierten Angreifer ermöglichen, Benutzer umzuleiten, die Website zu verändern oder Phishing-Angriffe durchzuführen. Einige dieser Schwachstellen erfordern eine Benutzerinteraktion, um erfolgreich ausgenutzt zu werden. 

Nach oben scrollen